<!DOCTYPE html>
<html class="art clean section_nyheter device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="malvikbladet"/>
<title>– En stor ære å få en sånn pris -Malvikbladet</title>
<meta name="description" content="Kulturlandskapsprisen 2016 ble overrakt tirsdag kveld." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/mb/css/mb.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/malvikbladet/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/malvikbladet/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/malvikbladet/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/malvikbladet/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/malvikbladet/gfx/msfavicon.png"/>
<meta property="og:image" content="http://www.mb.no/incoming/article14185239.ece/qcne7s/ALTERNATES/w980-default/Malvik%20historielag%20011.JPG"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="– En stor ære å få en sånn pris"/>
<meta property="og:url" content="http://www.mb.no/nyheter/2017/02/07/%E2%80%93-En-stor-%C3%A6re-%C3%A5-f%C3%A5-en-s%C3%A5nn-pris-14185240.ece"/>
<meta property="og:site_name" content="malvikbladet.no"/>
<meta property="article:published_time" content="2017-02-07T23:54:37+01:00"/>
<meta property="article:modified_time" content="2017-02-07T23:56:15+01:00"/>
<meta name="author" property="article:author" content="May Elisabeth Lund"/>
<link rel="pingback" href="http://www.mb.no/xmlrpc"/>
<meta name="cXenseParse:title" content="– En stor ære å få en sånn pris"/>
<meta name="cXenseParse:recs:articleid" content="14185240"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:malvikbladet-access" content="free"/>
<meta name="cXenseParse:malvikbladet-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.mb.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 214, secId: 15375, artId: 14185240
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<meta http-equiv="refresh" content="600"/>
<link rel="alternate" title="malvikbladet RSS" href="http://www.mb.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=12021433&amp;getXmlFeed=true" type="application/rss+xml" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15375&pubId=214&cat=news&meta=classic&objId=14185240&type=article&title=%e2%80%93+En+stor+%c3%a6re+%c3%a5+f%c3%a5+en+s%c3%a5nn+pris&url=http%3a%2f%2fwww.mb.no%2fnyheter%2f2017%2f02%2f07%2f%25E2%2580%2593-En-stor-%25C3%25A6re-%25C3%25A5-f%25C3%25A5-en-s%25C3%25A5nn-pris-14185240.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15375&amp;pubId=214&amp;cat=news&amp;meta=classic&amp;objId=14185240&amp;type=article&amp;title=%e2%80%93+En+stor+%c3%a6re+%c3%a5+f%c3%a5+en+s%c3%a5nn+pris&amp;url=http%3a%2f%2fwww.mb.no%2fnyheter%2f2017%2f02%2f07%2f%25E2%2580%2593-En-stor-%25C3%25A6re-%25C3%25A5-f%25C3%25A5-en-s%25C3%25A5nn-pris-14185240.ece" alt="" width="1" height="1" />
</noscript>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Kontakt oss</h3>
<br>
<p>Tipstelefon 73 98 00 80<br>
SMS <strong>mbtips</strong> til <strong>2470</strong><br>
<a href="mailto:redaksjon@mb.no">redaksjon@mb.no</a></p>
<p>Sjefredaktør Linn Yttervik<br>
<a href="mailto:linn@bladet.no">linn@bladet.no</a></p>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5996539|0|-1|ADTECH;cookie=info;alias=MB_Nyheter_Skyskraper1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5996539|0|-1|ADTECH;loc=300;alias=MB_Nyheter_Skyskraper1;cookie=info;grp=818721067" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5996539|0|-1|ADTECH;loc=300;alias=MB_Nyheter_Skyskraper1;cookie=info;grp=818721067" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5996540|0|-1|ADTECH;cookie=info;alias=MB_Nyheter_Skyskraper2;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5996540|0|-1|ADTECH;loc=300;alias=MB_Nyheter_Skyskraper2;cookie=info;grp=818721067" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5996540|0|-1|ADTECH;loc=300;alias=MB_Nyheter_Skyskraper2;cookie=info;grp=818721067" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">tirsdag 07.02 2017</h5>
<div class="article news ">
<span class="time">23:54</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.mb.no/nyheter/2017/02/07/%E2%80%93-En-stor-%C3%A6re-%C3%A5-f%C3%A5-en-s%C3%A5nn-pris-14185240.ece">
– En stor ære å få en sånn pris
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<ul>
<!--<li><a href="http://avis.derdubor.no/mb/">Lokalguiden</a></li>-->
<li><a rel="#tipsoss"><span>Kontakt oss</span></a></li>
<li><a href="http://mb.no/kundeservice/">Kundeservice</a></li>
<li><a href="http://mb.alda.no/leseavis?aviskode=MAL">Les eAvis</a></li>
</ul>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.mb.no/" class="logo"><span>Malvik-Bladet</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr11881578"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Hommelvik
</div>
<a href="http://www.yr.no/sted/Norge/S%C3%B8r-Tr%C3%B8ndelag/Malvik/Hommelvik/" target="_top">
<div class="weatherData">
<h5>i kveld</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/01n.png" alt="Klarvær" />
</div>
<div class="temperature cold">-6</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Sør-Trøndelag/Malvik/Hommelvik/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/sok/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på mb.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.mb.no/">
<span>Forsiden</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.mb.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.mb.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.mb.no/sport/">
<span>Sport</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="temp-title hidden" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="temp-content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.mb.no/" class="active">
<span>Forsiden</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://opdalingen.alda.no/leseavis?aviskode=OPD">
<span>Les eAvis</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://opdalingen.alda.no/?aviskode=OPD">
<span>Min side</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.mb.no/" class="active">
<span>Forsiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.mb.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://avis.derdubor.no/mb/">
<span>Lokalguiden</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="https://www.facebook.com/malvikbladet" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/malvikbladet" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/malvikbladet/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.mb.no/" class="active">
<span>Forsiden</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5996541|0|-1|ADTECH;cookie=info;alias=MB_Nyheter_Toppbanner;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="false" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5996541|0|-1|ADTECH;loc=300;alias=MB_Nyheter_Toppbanner;cookie=info;grp=818721067" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5996541|0|-1|ADTECH;loc=300;alias=MB_Nyheter_Toppbanner;cookie=info;grp=818721067" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<article class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.mb.no/">Forsiden</a> / <a href="http://www.mb.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
– En stor ære å få en sånn pris
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.mb.no/incoming/article14185239.ece/qcne7s/ALTERNATES/w980-default/Malvik%20historielag%20011.JPG" alt="Det var en glad og stolt Joralf Halgunset som tirsdag kveld kunne motta kulturlandskapsprisen 2016 på vegne av Malvik historielag. Overrekkelsen skjedde under historielagets årmøte i Malvik kirkestue. F.v. landbrukssjef i Malvik kommune Johan Forbord, landbruksdirektør i Sør-Trøndelag Tore Bjørkli, avtroppende leder i Malvik historielag Joralf Halgunset og ordfører i Malvik kommune Ingrid Aune. (Foto: May E. Lund)" title="Det var en glad og stolt Joralf Halgunset som tirsdag kveld kunne motta kulturlandskapsprisen 2016 på vegne av Malvik historielag. Overrekkelsen skjedde under historielagets årmøte i Malvik kirkestue. F.v. landbrukssjef i Malvik kommune Johan Forbord, landbruksdirektør i Sør-Trøndelag Tore Bjørkli, avtroppende leder i Malvik historielag Joralf Halgunset og ordfører i Malvik kommune Ingrid Aune. (Foto: May E. Lund)"/>
<p class="caption">
Det var en glad og stolt Joralf Halgunset som tirsdag kveld kunne motta kulturlandskapsprisen 2016 på vegne av Malvik historielag. Overrekkelsen skjedde under historielagets årmøte i Malvik kirkestue. F.v. landbrukssjef i Malvik kommune Johan Forbord, landbruksdirektør i Sør-Trøndelag Tore Bjørkli, avtroppende leder i Malvik historielag Joralf Halgunset og ordfører i Malvik kommune Ingrid Aune. <span class="photographer">Foto: May E. Lund</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
– En stor ære å få en sånn pris
</span>
</h1>
<div class="lead">
Kulturlandskapsprisen 2016 ble overrakt tirsdag kveld.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:redaksjonen@mb.no"><span class="firstName">May Elisabeth</span><span class="surName">Lund</span></a>
</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-02-07 11:54"><span class="label">Publisert:</span> 07 februar 2017 23:54 PM
</time>
<time class="modified" datetime="2017-02-07 11:56"><span class="label">Sist oppdatert:</span> 07 februar 2017 23:56 PM
</time>
</div>
</div>
<div class="gridRow x6x4 articleMain"
>
<div class="gridUnit span6 textSize6">
<div class="body">
<p>En stolt Joralf
Halgunset kunne tirsdag kveld motta kulturlandskapsprisen 2016 på vegne av
Malvik historielag.</p><p>Utdelingen skjedde i
forbindelse med historielagets årsmøte i Malvik kirkestue.</p><p>Det var
landbruksdirektør i Sør-Trøndelag, Tore Bjørkli, som sto for overrekkelsen av
prisen.</p><h2><strong>Diplom og pengegave</strong></h2><p>– Det er en stor ære
å få en sånn pris. Jeg har spurt meg selv: Har vi egentlig fortjent det her? sa
en smilende og tydelig beæret avtroppende leder for historielaget. </p><p>Prisen består av en
diplom og en pengegave på 20.000 kroner.</p><p>– Vi overlater til det nye styret å forvalte pengene, sa Halgunset da han takket for utmerkelsen på vegne av historielaget. </p><p>Halgunset måtte likevel smilende erkjenne at det avtroppende styret hadd<strong>e </strong>noen ideer rundt hva pengegaven kunne brukes til<strong> </strong>som, de kunne tenke seg å bringe videre.</p><p>Malvik kommune var
representert ved ordfører Ingrid Aune (Ap), landbrukssjef Johan Forbord og
virksomhetsleder for kultur, Arve Renå, under overrekkelsen. </p><h2><strong>Ekstraordinær innsats</strong></h2><p>Prisen er ment å være
en påskjønnelse til en person eller organisasjon som har gjort en ekstraordinær
innsats for å ta vare på landbruket sitt kulturlandskap i fylket og tildeles av
Fylkesmannen i Sør-Trøndelag. Historielaget får prisen for sitt arbeid med
husmannsplassen Fjølstadtrøa. Fra jurybegrunnelsen heter det blant annet:</p><h2><strong>Utmerket ivaretakelse
</strong></h2><p>&quot;Malvik
historielag har gjennom sin mangeårige innsats tatt vare på og restaurert
bygningene og området rundt en av de siste husmannsplassene i regionen på en
utmerket måte. Historielaget har satt restaurert bygningene og jordarealene
sammen slik at kulturmiljø og kulturlandskap danner er forbilledlig helhet.
Historielaget har også vist stor vilje og evne til å videreformidle ulike sider
om livet og årssyklusen på en husmannsplass til skoler og barnehager i området.
Gjennom åpne arrangementer og omvisninger har historielaget også nådd et
publikum som ellers verken har hatt et forhold eller kunnskap om tidligere
tiders landbruk&quot;.</p><h2><strong>Tredje
pris til Malvik</strong></h2><p>Prisen
har to ganger tidligere tilfalt Malvik. I 2007 ble den tildelt Tore Hammer og
Kari Saxevik for Karlslyst gård, mens den i 2012 gikk til Hjørdis Engan på
gården Dølan. </p><p><br> </p><p> </p>
</div>
<div class="widget polarisCode html pullLeft" >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Malvikbladet:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-569ed5269e367899"></script>
<!-- AddThis Button END -->
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=""
data-widget="disqus@comments"
data-short-name="malvikbladet"
data-title="– En stor ære å få en sånn pris"
data-url="http://www.mb.no/nyheter/2017/02/07/%E2%80%93-En-stor-%C3%A6re-%C3%A5-f%C3%A5-en-s%C3%A5nn-pris-14185240.ece"
data-identifier="14185240"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboard1Container">
<div id="artikkelboard1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5996538|0|-1|ADTECH;cookie=info;alias=MB_Nyheter_Artikkelboard1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:380px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5996538|0|-1|ADTECH;loc=300;alias=MB_Nyheter_Artikkelboard1;cookie=info;grp=818721067" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5996538|0|-1|ADTECH;loc=300;alias=MB_Nyheter_Artikkelboard1;cookie=info;grp=818721067" border="0" alt="[Alt-Text]" width="380" height="500" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.mb.no/nyheter/2017/02/07/%E2%80%93-En-stor-%C3%A6re-%C3%A5-f%C3%A5-en-s%C3%A5nn-pris-14185240.ece">
<img src="http://www.mb.no/incoming/article14185238.ece/rs1rex/ALTERNATES/w80-square/Malvik%20historielag%20011.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.mb.no/nyheter/2017/02/07/%E2%80%93-En-stor-%C3%A6re-%C3%A5-f%C3%A5-en-s%C3%A5nn-pris-14185240.ece">
– En stor ære å få en sånn pris
</a>
</span>
</h3>
<p class="lead">Kulturlandskapsprisen 2016 ble overrakt tirsdag kveld.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.mb.no/nyheter/2017/02/07/%E2%80%93-En-stor-%C3%A6re-%C3%A5-f%C3%A5-en-s%C3%A5nn-pris-14185240.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.mb.no/nyheter/2017/02/07/Bilf%C3%B8rer-fikk-f%C3%B8rerkortet-beslaglagt-14182405.ece">
Bilfører fikk førerkortet beslaglagt </a>
</span>
</h3>
<p class="lead">Kjørte vinglete og uten lys. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.mb.no/nyheter/2017/02/07/Bilf%C3%B8rer-fikk-f%C3%B8rerkortet-beslaglagt-14182405.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.mb.no/nyheter/2017/02/07/Brannvesenet-rykket-ut-til-pipebrann-i-Hommelvik-14182318.ece">
Brannvesenet rykket ut til pipebrann i Hommelvik
</a>
</span>
</h3>
<p class="lead">Nabo varslet nødetatene. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.mb.no/nyheter/2017/02/07/Brannvesenet-rykket-ut-til-pipebrann-i-Hommelvik-14182318.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.mb.no/incoming/2017/02/07/%E2%80%93-Til-og-med-kona-trimmer-n%C3%A5-14180261.ece">
<img src="http://www.mb.no/incoming/article14180259.ece/44ahs6/ALTERNATES/w80-square/IMG_1942" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.mb.no/incoming/2017/02/07/%E2%80%93-Til-og-med-kona-trimmer-n%C3%A5-14180261.ece">
– Til og med kona trimmer nå
</a>
</span>
</h3>
<p class="lead">Istvàn Heiszter er en av 127 brukere som har fått hjelp av hverdagsmestringsteamet i kommunen de siste tre årene. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.mb.no/incoming/2017/02/07/%E2%80%93-Til-og-med-kona-trimmer-n%C3%A5-14180261.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.mb.no/nyheter/2017/02/06/Feiret-samefolkets-dag-14176329.ece">
<img src="http://www.mb.no/incoming/article14176305.ece/b08yec/ALTERNATES/w80-square/IMG_2037.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.mb.no/nyheter/2017/02/06/Feiret-samefolkets-dag-14176329.ece">
Feiret samefolkets dag
</a>
</span>
</h3>
<p class="lead">Maja Langseth Lundberg og resten av barna i Sandfjæra barnehage kastet lasso på reingevir. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.mb.no/nyheter/2017/02/06/Feiret-samefolkets-dag-14176329.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="topLine"></div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<div class="widget polarisCode html">
<h3 class="logo"><a title="Malvikbladet" href="http://www.mb.no/">Malvikbladet</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:linn@bladet.no">Linn Kathrine Yttervik</a>
</p>
</div>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#footer .tipbutton a">
<a rel="#tipsoss"><span>Tips oss</span></a>
</div>
<div class="widget polarisCode html">
<p>
<span class="role">Tipstelefon</span>
73 98 00 80
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjonen@mb.no">redaksjonen@mb.no</a>
</p>
<p>
<span class="role">Besøksadresse</span>
Øyavegen 1, 7551 Hommelvik
</p>
</div>
</div>
<div class="footerChannels footerBlock last" >
<div class="widget polarisCode html">
<a href="#" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:annonser@mb.no"><span class="icon">E-post</span>annonser@mb.no</a></li>
<li class="email"><a href="mailto:abonnement@mb.no"><span class="icon">E-post</span>abonnement@mb.no</a></li>
<li class="facebook"><a href="https://www.facebook.com/malvikbladet/"><span class="icon">Facebook</span>facebook.com/malvikbladet</a></li>
<li class="rss"><a href="http://www.bladet.no/?widgetName=polarisFeeds&amp;widgetId=12021854&amp;getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
</div>
<div class="disclaimer" >
<p>Malvikbladet arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br>Malvikbladet har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br>Malvikbladet benytter informasjonskapsler. Mer info på <a href="http://polarismedia.no/datapolicy">polarismedia.no/datapolicy</a><br>Alt innhold er opphavsrettslig beskyttet 2015 © Malvikbladet. Powered by Escenic 5.7</p>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '1145191191797132297']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-malvikbladet',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "1145191191797132297",
widgetId: "9650a2a3ee4ff32ba2bf11d26bf0593f4f2322d5",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "malvikbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "1145191191797132297",
widgetId: "0a82bcf863288ad73184d1f308bde53ce170bec4",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "malvikbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "1145191191797132297",
widgetId: "c19dd2dfd0efd110286e9f9534481481c557b736",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "malvikbladet",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
cxpConfig = [];
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/malvik/nyheter",
"url": "http://www.mb.no/nyheter/2017/02/07/%E2%80%93-En-stor-%C3%A6re-%C3%A5-f%C3%A5-en-s%C3%A5nn-pris-14185240.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/malvik/nyheter+url=http://www.mb.no/nyheter/2017/02/07/%E2%80%93-En-stor-%C3%A6re-%C3%A5-f%C3%A5-en-s%C3%A5nn-pris-14185240.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222291968715708030']);
cX.callQueue.push(['setSiteId', '1145191191797132297']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-69792139-2']);
_gaq.push(['_setDomainName', '.mb.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var eaeImage = new Image(1, 1);
eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14185240&pubId=214&meta=classic&objId=14185240&type=load&title=%e2%80%93+En+stor+%c3%a6re+%c3%a5+f%c3%a5+en+s%c3%a5nn+pris&url=http%3a%2f%2fwww.mb.no%2fnyheter%2f2017%2f02%2f07%2f%25E2%2580%2593-En-stor-%25C3%25A6re-%25C3%25A5-f%25C3%25A5-en-s%25C3%25A5nn-pris-14185240.ece&cat=&amp;clientDT=' + new Date().getTime();
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14185240&amp;pubId=214&amp;meta=classic&amp;objId=14185240&amp;type=load&amp;title=%e2%80%93+En+stor+%c3%a6re+%c3%a5+f%c3%a5+en+s%c3%a5nn+pris&amp;url=http%3a%2f%2fwww.mb.no%2fnyheter%2f2017%2f02%2f07%2f%25E2%2580%2593-En-stor-%25C3%25A6re-%25C3%25A5-f%25C3%25A5-en-s%25C3%25A5nn-pris-14185240.ece&amp;cat=noscript" alt="" width="1" height="1" />
</noscript>
</body>
</html>
